Пропадает звук и зависает картинка на ZALA, в итоге черный экран, но навигация приставки работает.

0 голосов
221 просмотров
спросил 20 Янв от sanya4kill (120 баллов)
Такая проблема. Решил я значит поменять старое оборудование, модем и приставку от залы. Модем включался не с первого раза, приставку захотел с hdmi, да и пульт работал плохо. В общем, все поменяли, настроили, пришел домой, все работает, но бац и зала через 20 минут повисла, интернет как работал так и пашет, звонил я в общем в 123, на след день пришел мастер, проверил все провода от ввода в дом до телефона и приставки. Короче проверил все. Сказал что модем не держит линию (huawei какой-то), проверял своим m200, сказал что норм все и дело в моем. Сходил я значит в сервисный центр, поменял его на zte h208n. Довольный пришел домой, подрубил, и опять....зала через 2 минуты потухла. Офигеть, опять звоню в 123, опять они чет там проверили, но все равно не работает, опять буду ждать мастера. Проблема в том что на работу ехать в другой город в понедельник, родители в этом всем не шарят. Не знаю что делать, может совет дадите.

1 Ответ

0 голосов
ответил 20 Янв от mac (27,790 баллов)
Здравствуйте. А вы с какого города? Может имеет смысл съездить и проверить приставку.
оставил комментарий 20 Янв от sanya4kill (120 баллов)
Привет. Мастера уже буду ждать, взял отгул, сам из Баранович. Мне тоже казалось что дело в ней, но мастер когда был, сказал что нет. Тут наверно методом исключения, если замена модема не помогла, то приставку менять походу надо. Не знаю даже. Хотя приставка свежая, 17 год 11 месяц на бирке. Бред какой-то.
оставил комментарий 20 Янв от mac (27,790 баллов)
Надо посмотреть параметры вашей телефонной линии. Вы можете зайти в настройки модема по адресу 192.168.1.1?

STATUS ->Network Interface -> ADSL и сделать скриншот этой таблицы.
оставил комментарий 20 Янв от mac (27,790 баллов)
Линия хорошая у вас. А какая модель приставки у вас? B700v5 или B700v4 (большая белая)?
оставил комментарий 20 Янв от sanya4kill (120 баллов)
У меня B700v5S1.
оставил комментарий 20 Янв от mac (27,790 баллов)
А попробуйте настроить приставку с логином 100 и паролем 100. Будет проблема с трансляцией видео и звука или нет?
оставил комментарий 20 Янв от sanya4kill (120 баллов)
Завтра обязательно все сделаю и отпишусь о результате.
оставил комментарий 20 Янв от mac (27,790 баллов)
Окей.
оставил комментарий 21 Янв от sanya4kill (120 баллов)
Привет. Проверил, все тоже самое, идет две минуты, пропадает звук и зависает картинка.
оставил комментарий 21 Янв от mac (27,790 баллов)
Привет. Ну я думаю либо проблема в приставке, либо проблема какая-то у Белтелекома.
оставил комментарий 21 Янв от sanya4kill (120 баллов)
Ну да, мастера в общем подожду, сообщу о результате позже.  Спасибо за отклик.
оставил комментарий 21 Янв от mac (27,790 баллов)
Да, отпишите, пожалуйста, о результате.
оставил комментарий 22 Янв от sanya4kill (120 баллов)
Привет. Приходил мастер. Дома уже ничего не проверял, что-то у себя делали. Зала работала почти 10 часов без перерыва и опять зависла :) Завтра буду звонить лично мастеру. Сказал что с приставкой проблем не может быть, наверное порт будет менять где-то там, я в этом не особо разбираюсь.
оставил комментарий 23 Янв от mac (27,790 баллов)
Спасибо, что отписали!

594 вопросов

715 ответов

876 комментариев

...