0 голосов
136 просмотров
от andrey-valerevich
показан от andrey-valerevich
После ввода команды "sendsdm 3 webd setconfig publicSSIDDisp y" не происходит включение SSID2. Пишет "set_item_config is invalid, it must be (setconfig xxx yyy). При входе в интерфейс модема настройки SSID2 остаются неактивными. Модем ZTE F660-V5.

1 Ответ

+1 голос
от mac
выбран от andrey-valerevich
 
Лучший ответ

Здравствуйте. Вы пробовали использовать эту инструкцию https://lan1.by/5711?

от
Сегодня попробовал по этой инструкции. После замены disabled на enabled настройки становятся активными, но кнопка Submit остаётся не активной.
от
показан
В общем выяснил, что в модеме SSID2 залочен под платную сеть WI-FI BELTELECOM. Опять же возникает вопрос можно ли отвязать SSID2 от этой платной сети? И к тому же, почему при привязке портов, в окошке отображается только одно Wan соединение, хотя их у меня 5 !?
от yurch

 но кнопка Submit остаётся не активной.

Упустили один шаг на скрине, где кнопка Submit становятся активной после удаления в коде ее класса статуса "disabled"

Опять же возникает вопрос можно ли отвязать SSID2 от этой платной сети?

Все то, что описано в мануале, на который Вам дали ссылку как раз таки отвязывает эту сеть от свободного wifi и привязывают к IPTV 

от andrey-valerevich
показан от andrey-valerevich
В общем всё настроилось, кроме привязки портов. Т. е. если заходим в "Port Binding", то при нажатии на "Wan Connection", высвечивается только одно WAN соединение(их в модеме 4) которое настроено в режиме PPPoE, и всё.
...