Toshiba l4353

0 голосов
спросил 27 Янв от aleksandr-lazurkin (120 баллов)
Добрый день.У меня проблема с подключением телевизора Toshiba l4353 со смарт тв по wifi.Модем mtpon4At.Прошивка последняя 2015г.Автоматически подключается а в интернет не выходит,приходится изменять  ip адрес телевизора вручную после этого переподключатся.У знакомого такой же телевизор а модем промсвязь м200б, и у него проблем нет с подключением wifi к телевизору.Пробовал разные прошивки для телевизора,писал в техподдержку тошибы и они отвечают что это не их проблемы а оператора byfly.По кабелю тоже самое не подкл

5 Ответы

0 голосов
ответил 27 Янв от mac (6,140 баллов)
Здравствуйте. У вас модем MT-PON-4-AT с красной полоской сбоку? Если да, то возможно проблема в модеме, необходимо проверить модем в сервисном центре Белтелеком. А по кабелю также пропадает соединение?
оставил комментарий 27 Янв от aleksandr-lazurkin (120 баллов)

MT-PON-4-AT  V5.2.10P1T22 нет полосок .по бокам пломбы.отливка сверху белтелеком. Менял и  другой с 3 версией прошивки.кажется проблема в том что время стоит 1970 год в модеме.И поэтому не схоходятся сертификаты в телевизоре.Пробовал ставить в sntp разные сервера времени, втом числе и belgim.by.С мобильника (мтс) подключается телевизор.  В чем дело не пойму.Через кабель тоже самое

оставил комментарий 27 Янв от mac (6,140 баллов)
SNTP-сервер думаю не будет влиять на то, что у вас происходит. Какие ip-адреса и днс-сервера вы прописываете в настройках телевизора? И с какого вы города?
оставил комментарий 27 Янв от aleksandr-lazurkin (120 баллов)
Я из г.Климовичи Могилевской обл.Если подключиться по wifi на автомате,то сеть пишет что подключено но смарт не работает.Ip телевизора  в автомате 192.168.100.3 постоянно меняется последняя цифра,но доступа нет dns стоит из настроек модема 192.168.100.1.Интернет подключается тогда ,если настройки выставить на ручные и ip последнюю цифру менять постоянно.Телевизор выключил с пульта и обратно вручную вводи пароль и меняй ip надо делать.До оптики стоял модем м208 проблем небыло.Ходил и в свой белтелеком никто ничем не помог,говорят меняй телевизор
0 голосов
ответил 01 Фев от аноним

у меня 1 вопрос - а к КОМПУ по кабелю или к НОУТУ по WiFi всё подключается ???

если ДА - то ... если у ВАС модем MT-PON-4-AT белый с красной полосой по краям или белый с чёрной мордой(выглядит как ... космич. тарелка) то может нужно попробовать его поменять на F-660v5 и обязательно прописать в настройках модема DNS сервера ВАШЕГО города.

И желательно прописать IP адреса и DNS в телевизоре в ручную , а не автомвтически

оставил комментарий 02 Фев от aleksandr-lazurkin (120 баллов)
редактировать 03 Фев от aleksandr-lazurkin
К пк по кабелю подключается как надо, к смартфону и планшету тоже подключается без проблем.Модем промсвязь mt-pon4-at4.Белый квадратный без антен.Версия прошивки-5.2.10.Как только не шаманил с настройками и ставил днс могилевской обл и нечего не помогает.Брал старые модемы mtpon4 с() полоской и с черной мордой)-не подключает к телевизору.Вручную подключается телевизор при смене последне цифры lp адреса ,смена днс в настройках тел.ничего не дают.Модем то стоит в роутере.И сменить настройки самого модема не получится т.к они привязаны к прошивке или к серверу не знаю точно.Еще вопрос -покупали с родственником 2одинаковых телевизора с wifi само собой и у него работает смарт тв на промсви m200b,у меня же до оптики был zte 208 и все как надо в автомате подкл к wifi-.А здесь при каждом выключении с пульта приходится менять ip .в телевизоре.И с  чем это связано я так подразумеваю не сохраняет сам модем привязку к телевизору.От мтс и велкома через смарт конектится .Чето замудрено в белтелекоме
0 голосов
ответил 03 Фев от mihail-ilyasevich (160 баллов)
Посмотреть, когда не можете подключиться к модему через веб-интерфейс, видит ли модем подключение вашего телевизора во вкладке Network - LAN. Посмотреть в Administration - Diagnosis - ARP Table, есть ли в ARP-таблице модема запись, соответствующая вашему телевизору. Если есть, то соответствует ли MAC-адрес действительному MAC-адресу проводного либо беспроводного сетевого адаптера телевизора. Попробовать подключить другим кабелем. Перезагрузить телевизор по питанию, а не просто пультом выключить. Если физическое соединение норм, то во вкладке Network - LAN попробовать прописать DNS Server1 и DNS Server2 для вашей области. По wi-fi. Я бы попробовал поменять настройки wi-fi - Тип аутентификации и вид шифрования. Либо их вообще отключить, чтобы сеть была открытой. А вообще случай необычный. Если настраивать SNTP, то там подходят вроде только внутренние адреса Белтелекома, для своей области узнавайте в тех.поддержке.
оставил комментарий 03 Фев от aleksandr-lazurkin (120 баллов)
редактировать 15 Фев от mac

во вкладке Network - LAN видно мак адрес и ip а host name пустое.Настройки сети модема вот такие-

  • NOTE: 
  • The DHCP Start IP Address and DHCP End IP address should be in the same subnet as the LAN IP.

LAN IP Address  192.168.100.1

Subnet Mask  255.255.255.0

Enable DHCP Server

DHCP Start IP Address 192.168.100.2

DHCP End IP Address 192.168.100.254

Assign IspDNS

DNS Server1 IP Address 192.168.100.1

DNS Server2 IP Address

DNS Server3 IP Address

Default Gateway 192.168.100.1

Lease Time sec86400

c0:d9:62:47:2e:f0 192.168.100.5 70936 SSID

в Administration - Diagnosis - ARP Table запись есть,Телевизор подключен к сети но,мак адреса совпадают, не работает Cloud TV сам смарт.При попытке подключится к службам Cloud TV.При попытке подключится пишет ,что службы Cloud TV недоступны По кабелю видно что сеть подключена это на автонастройках и доступа к смарт меню нет.Еже ли я меняю в настройках тв вручную последнюю цифру ip,то все подкл и смарт меню работает.Как только выключил тв нужно переподключатся. Прописывал DNS Server1 и DNS Server2 области,тип шифрования и аутификации на автомате не помогают.Надо идти в поддержку.Спасибо

оставил комментарий 06 Фев от mihail-ilyasevich (160 баллов)
Попробуйте в Administration - IPv6 Switch отключить IPv6 Function. PON модемы нормально дружат с телевизорами, хотя за тошибу говорить не буду.
0 голосов
ответил 05 Фев от аноним
редактировать 05 Фев
очень всё как то .... запутано. Неужели дело в модеме или в его настройках !?!?   Чисто в качестве эксперимента можете попробовать подключить ВАШ телевизор к такому же модему тока (например у соседей) !!!    И посмотреть как он там будут себя  " вести "  . И по результатам данного эксперимента уже делать выводы !!!  - чудес же не бывает.  Я лично сам подключил более 40 телевизоров разных моделей , в т.ч. и были и ФИЛИПСЫ(разные). Всё работало и по кабелю и по вифи

+ старый модем 208n у ВАС имел адрес 192.168.1.1.   А этот имеет 192.168.100.1   Может тут ещё в этом косяк  !!!!
оставил комментарий 05 Фев от aleksandr-lazurkin (120 баллов)
А что толку от соседского брать,Был у них, такой как у меня модем,да и я брал разные на белтелекоме zte pon.ЧЮДЕСА БЫВАЮТ.А почему от мтс или от велкома через раздачу со смартфона подключается wifi как положено?А от mt pon4 вручную с заменой последней цифры ip и то не с первого тыка входит в смарт меню.Еще вариант как бы сама прошивка модема ,а может и время которе изначально стоит год1970 в модеме.Все перерыл как пишут люди на форумах проблема не единичная моей.Не в курсе кроме mt pon 4 имеются на белтелекоме другие марки модемов?В нашей конторе кроме ponzte ничего нет.А вы попробуйте тошибы подключить к волокну с mtpon4 если получится .
0 голосов
ответил 11 Фев от аноним
редактировать 11 Фев

Кроме ZTE есть на сети Белтелеком ещё и Huawei  модемы ( у нас в Гомеле !!!) - HG8245H и HG8245A. Какие у ВАС Климовичах ???  Может у ВАС на сети PoN тока ZTE !!!  И если у ВАС в Климовичах тоже есть и Huawei , то всё равно на вашем доме(районе) будет тока у всех  ZTE !!!

А  телевизор Toshiba(модель конечно же не помню)  я  точно подключал по вифи и всё работало к модему ZTE - это точно

...